Gå til innhold

Søk i nettsamfunnet

Viser resultater for emneknaggene 'dårlig forbrenning'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • Velkommen til Fjellforum!
    • Om Fjellforum
    • Tips om forumet
  • Aktivitet
    • Fjellvandring
    • Ski og vinter inkl. brevandring
    • Andre aktiviteter
    • Jakt og fiske
  • Turtips og turrapporter
    • Turrapporter
    • Ekspedisjoner og utenlandsturer
    • Barn på tur
    • Turtips
  • Generelt om friluftsliv
    • Hunder
    • Mat på tur
    • Helse på tur
    • Foto/Video
    • Generelt om friluftsliv
    • Samfunnsdebatt
  • Utstyr
    • Bære- og fraktsystemer
    • Bo og sove
    • Primus og kokesystem
    • Vinterutstyr
    • Bekledning
    • Fottøy
    • Navigasjon
    • Alt annet utstyr
    • Kjøp, salg og bytte
    • Alle utstyrserfaringene
    • Gjør det selv
  • Diverse
    • Turfølge - forumtreff
    • Bøker - media - foredrag
    • Podcasts om friluftsliv
    • Åpne hytter
  • Prosjekt: 12 måneder
  • Elbrus 2015
  • Turgruppe Bergen
  • Turer og treff i Oslo-regionen sine Hva skjer
  • Utfordringer sine Personlige mål

Categories

  • Utstyrstester
    • Bære- og fraktsystemer
    • Bo og sove
    • Brenner og kokesystem
    • Vinterutstyr
    • Bekledning
    • Fottøy
    • Navigasjon
    • Alt annet utstyr
  • Nyheter
    • Artikler
  • Guider
  • Turrapporter

Categories

  • Medlemmenes egne videoer (friluftsliv)
  • Gode friluftsvideoer fra andre
  • Gjør det selv - videoer
  • Dyrefilmer
  • Instruksjonsvideoer - forumet

competitions

  • Dec 2019
  • Jan 2020
  • Feb 2020

Finn resultater i...

Finn resultater som inneholder...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


Fant 1 resultat

  1. Hei, Har kjøpt meg en ny Primus Omnifuel på XXL for et par dager siden, dette er min første multifuelbrenner. Kjøpte ei flaske Powerfuel (renset bensin) fra Primus. Første testfyring gikk veldig greit. Brant med en fin og blå flamme. Andre gangen jeg skulle prøve ble det problemer. Den hostet og spyttet gule flammer høyt oppi lufta. Ble litt snurt at det skulle trøbbel allerede. Egentlig derfor jeg har styrt unna multifuel til nå pga "alle" sier det blir problemer.... Men demonterte dyse og så at denne var omtrent helt tett av avleiringer og fragmenter. Det var tidligeste laget syntes jeg.... Fyrte opp igjen og den brant fint... i tre minutter også tetta det seg igjen. Ok demonterte reguleringsventilen og slange. her var det mye avleiringer på gjengene. blåste igjennom slange og monterte. Sjekket pumpa og filteret alt ok. Har brent med gass også og dette har fungert sånn tåelig, men det har også plugget dysa dette og. Har nok fyret den opp en 5-6 ganger nå og ene gangen så det ut som et sponfragment som plugget dysa. Det virker på som om det er en del maskineringsrester som fyker rundt i systemet. Virker som jeg kan fyre lengere for hver gang før det stopper. Men utrolig irriterende når man har svidd av så mye penger på en brenner også virker det ikke. Har også blåst alt med trykkluft.... Noen som har opplevd det samme??
Kommersielt samarbeid: Rabattkoder og sporingslenker

Fjellsport Fjellsport sporing

Outnorth.no Skittfiske
×
×
  • Opprett ny...

Viktig informasjon

Ved å bruke dette nettstedet godtar du våre Bruksvilkår. Du finner våre Personvernvilkår regler her.