Gå til innhold
Kjell Iver

Noen som blir videresendt til spamsider?

Det er 1337 dager siden det var aktivitet i denne tråden. Det er fullt mulig å svare, men du kan jo vurdere å starte et nytt emne?

Anbefalte innlegg

Har fått inn to meldinger om at folk har blitt videresendt i forumet - til spamsider.

 

Vi holder på med søk etter feilkilden og en god del funksjoner er slettet og en del gammel programvare er slettet. Om noen har opplevd dette nå i kveld så post gjerne noen ord om klokkeslett osv. Det kan være på serveren vår og de søker der også, men opptrer veldig sjelden

Del dette innlegget


Lenke til innlegg
Del på andre sider

Skjedde også med meg, men i morges. Fikk advarsel fra min anti-virus program (F-secure) om at siden som du ble henvist til var registeret som skadelig hos F-secure. Husker ikke hva jeg skulle se på, men det skjedde to ganger.

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ser ut som jeg mangler stylesheet mens feilsøkingen pågår - gjelder det alle?

Det gjelder alle. Fikk tilbakemelding nettopp om at teknikerne jobbet med saken. Malware på server.

Det er OK på mobil bare - men syntes det ble for dramatisk å skyfle alle over til Mobilutseende. Man kan altså skifte utseende selv nede til venstre på skjermen

 

Edit: det er ordnet nå - men forumet kan være litt tyungre å laste en periode.

Endret av Kjell Iver
Fikset

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg satt på Arlanda og ventet på flyet (hva er vel da bedre enn å slå i hjel litt tid på FF?). Plutselig smilte ei puppedame til meg... dessverre var hun på skjermen...

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg satt på Arlanda og ventet på flyet (hva er vel da bedre enn å slå i hjel litt tid på FF?). Plutselig smilte ei puppedame til meg... dessverre var hun på skjermen...

 

Når var det?

Del dette innlegget


Lenke til innlegg
Del på andre sider

Jeg ble ikke vidersendt til spamsider, men fikk noen kryptiske beskjeder og koder som inneholdt adresser til bl.a. vbulletin board samt til et sted inneholdt php-script. Ikke spam, men Firefox ble en smule forvirret. (Nå er maskinen min nokså bra beskyttet med god brannmur, antivirus, og diverse annet.).

Del dette innlegget


Lenke til innlegg
Del på andre sider

Hei! Jeg får ikke opp noe på Fjellforum på Tapatalk.

Får bare varsel om "no topic".

Prøve å slette, og legge til på nytt men får nå ikke til å logge inn.

Mvh Geir

Del dette innlegget


Lenke til innlegg
Del på andre sider

Lenker fjernet @Skjult lenke - logg inn for å se den - det er historie det som skjedde. Det var som nevnt serverleverandøren vår som hadde en utfordring - og det ser ikke ut som at det er kommet inn via vår egen software.

 

Det som jeg har behov for å vite er om det skjer igjen.

 

Tapatalk er tatt ut av drift inntil videre @Skjult lenke - logg inn for å se den ref - Skjult lenke - logg inn for å se den

Del dette innlegget


Lenke til innlegg
Del på andre sider

Ble nettopp videresendt til en eller annen "puppedameside" da eg gikk inn på følgende link: Skjult lenke - logg inn for å se den

Del dette innlegget


Lenke til innlegg
Del på andre sider
Det er 1337 dager siden det var aktivitet i denne tråden. Det er fullt mulig å svare, men du kan jo vurdere å starte et nytt emne?
Gjest
Dette emnet er stengt for flere svar.

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig informasjon

Ved å bruke dette nettstedet godtar du våre Bruksvilkår. Du finner våre Personvernvilkår regler her.