Gå til innhold
inva

Primus Omnifuel - lekasje

Det er 3642 dager siden det var aktivitet i denne tråden. Det er fullt mulig å svare, men du kan jo vurdere å starte et nytt emne?

Anbefalte innlegg

Har etter noe tid og fundering kjøpt en Primus Omnifuel på XXL. Har, etter råd her på forumet fylt opp med tennveske og det gikk veldig greit å forvarme og koketesten gikk unna på under 5 min.

Men, etter en stund oppsto det et problem. I enden av tilførselrøret på brennerhodet begynte det å brenne (ref. bilde). Etter å ha lukket ventilen kom det fortsatt fordampet tennveske.

Er det noe jeg kan gjøre (evnt. stramme) eller er det bare å reise tilbake til PRIMUS langer`n?

Takker for tilbakemeldinger

post-4924-13347457684_thumb.jpg

Del dette innlegget


Lenke til innlegg
Del på andre sider

Her er det dårlig "lodding"!

Tilbake til butikken og forklar problemet.

(Eneste stedet det er mulighet for lekkasje som vi kan reparere er i pakkboksen)

mvh

Kardam

Del dette innlegget


Lenke til innlegg
Del på andre sider
Det er 3642 dager siden det var aktivitet i denne tråden. Det er fullt mulig å svare, men du kan jo vurdere å starte et nytt emne?

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

  • Hvem er aktive   0 medlemmer

    Ingen innloggede medlemmer aktive

×

Viktig informasjon

Ved å bruke dette nettstedet godtar du våre Bruksvilkår. Du finner våre Personvernvilkår regler her.